¡Ayudamos gratis
con tus tareas!

El 80% de las preguntas recibe respuesta en menos de 10 minutos

Añadir tarea

Descargar para tu teléfóno móvil

Android iOS

Tarea

observar

Respuestas

bn primero empiexas asi es el algoritmo

 

inicio

 c=0,  s= 0

 leer n

 mientras c<n  o do while c <n

    leer calf

    s= calf +  1

    c= c + 1

 fin mientras  

 promedio (P)= s/n

 imprimir (P)

FIN

 

 

para que practiques estos programas te pueden servir  dev c++ o c+ y nebtbeans

 

    

Avatar del usuario Cuenta eliminada Cuenta eliminada 27.04.2012 Gracias (2) Nota: 1, Votos: 1
¡notificar!

Añade un comentario

¿No has encontrado lo que estabas buscando?

Añade tu pregunta